KDE Konqueror <= 3.5.7 Assert Denial of Service Vulnerability



source: http://www.securityfocus.com/bid/25170/info


KDE Konqueror is prone to a remote denial-of-service vulnerability because it fails to handle improperly formated HTML code.

An attacker may exploit this vulnerability to cause Konqueror to crash, resulting in denial-of-service conditions.

Konqueror 3.5.7 and prior versions are reported vulnerable. 


 <textarea></button>&lt;/textarea&gt;</br><bdo dir="">
 <pre><frameset>
  <a>