APT-WEBSHOP-SYSTEM modules.php SQL Injection Vulnerability



===============================================

APT-WEBSHOP-SYSTEM modules.php SQL injection
=============================================== 

  ____ ____ _____ ___   ____ ______   ____ ___   ___    _  __
  / __// __// ___// _ \ / __//_  __/  /  _// _ \ / _ |  / |/ /
 _\ \ / _/ / /__ / , _// _/   / /    _/ / / , _// __ | /    / 
/___//___/ \___//_/|_|/___/  /_/____/___//_/|_|/_/ |_|/_/|_/  
                               /___/                          

####################################################
# APT-WEBSHOP-SYSTEM modules.php SQL injection
####################################################
# Discovered by : secret
# Site          : http://swissfaking.net
# Dork          : powered by apt-webservice ;apt-webshop-system v3.0
# Vendor        : http://www.apt-ebusiness.com

# Exploit       : [site]/shop/modules.php?warp=artikel&group=x&seite=x&id=xxx(SQLINJECTION)


########################################################################################