HoloCMS 9.0.47 (news.php) SQL Injection Vulnerability



##############################################################################

# [+]Title: [HoloCMS  9.0.47  (news.php) SQL Injection Vulnerability]
##############################################################################
# [+] About :
##############################################################################
# Author :  GlaDiaT0R  
# Contact: the_gl4di4t0r[AT]hotmail[DOT]com or berrahal.ryadh[AT]gmail[DOT]com
# Team :  Tunisian Power Team 
# Greetz : ALLAH ! , Boomrang_victim, Marwen_Neo, Alphanix, Zigma & my friends
##############################################################################
# Software Link: http://www.assembla.com/wiki/show/holocms
# Category:  webapps/0day 
##############################################################################

=======================

Poc : http://localhost.com/news.php?id=[SQLi]

=======================

###########################################
Notice: I'M MUSLIM
###########################################